Welcome back, Guest!
Register
Forgot your Password?

Hello, Guest! Welcome to Symbianize Forum.

Most of our features and services are available only to our members. So we encourage you to login or join us by registering a new account. Registration is free, fast, and simple. You only need to provide a valid email address so we can minimize spammers. As a Symbianize member you'll have the following privileges:

All that and more, so what are you waiting for, join us now! Ito ang website na ginawa ng pinoy para sa pinoy!

Page 2 of 4 FirstFirst 1234 LastLast
Results 11 to 20 of 34
  1. #11

    Default Re: *telnet error"invalid command" bm622/bm622i

    TS baka nmn naka uncheck ung telnet mo sa modem sa ACL

  2. #12

    Default Re: *telnet error"invalid command" bm622/bm622i

    Quote Originally Posted by khons09 [Link available to registered users only. Click here to register.]
    TS baka nmn naka uncheck ung telnet mo sa modem sa ACL
    tama, chek nio muna ung config nio - -
    or bka hindi pa na-enable telenet client ng OS mo boss,,windows 7 b gmit mo?

  3. #13

    Default Re: *telnet error"invalid command" bm622/bm622i

    di nakacheck telnet nyo sa ACL or walang telnet feature ang gamit na os

  4. #14

    Default Re: *telnet error"invalid command" bm622/bm622i

    Quote Originally Posted by archie_java12 [Link available to registered users only. Click here to register.]
    Mga boss,habang nag chechange me mac address sa mac changer,
    always invalid command raw,kahit ilang beses ko gawin ganun parin cxa..ni reset ko na po ung modem mga boss...Iba ba ang mac changer sa bm622i mga boss..?
    iba naman talaga ang mac changer nyan boss...



    [Link available to registered users only. Click here to register.]

  5. #15

    Default Re: *telnet error"invalid command" bm622/bm622i

    wala feedback si TS


  6. #16

    Default Re: *telnet error"invalid command" bm622/bm622i

    Quote Originally Posted by XxNewtonxX [Link available to registered users only. Click here to register.]
    May ilaw po ba ung LAN mo kung wala blank wan ka na rin....


    dumarami na biktima ng blank wan d2
    may ilaw man boss kaso mwala wala yung connection..patay sinde ang lan pati signal..

  7. #17

    Default Re: *telnet error"invalid command" bm622/bm622i

    Boss ano po ba ung blank wan at saka po symptoms nito..?
    bago lng me nka alam ng mac changer nito boss kaso baka
    di mag gana dhil sa modem ko ata may probz..?

  8. #18

    Default Re: *telnet error"invalid command" bm622/bm622i

    Boss hindi po yan blank wan.. symtoms po ng mga blank wan is ung Signal Lights nya is naka steady.. may paraan pa po jan.. try nyo po muna check using "ipconfig" baka napalitan lang yan ng ip.. pwede pa po yan..

  9. #19

    Default Re: *telnet error"invalid command" bm622/bm622i

    Quote Originally Posted by khons09 [Link available to registered users only. Click here to register.]
    boss ang blank wan means, wala ka ng MAC add na makikita sa WAN mo
    Pano po un malagyan boss?

    Sir newton tnx po sa MAC....

  10. #20

    Default Re: *telnet error"invalid command" bm622/bm622i

    bakit yung akin bigla ayaw maopen ng 192.168.1.1 ko and pag try ko magpalit ng mac black screen sya dati naman lumilitaw agad ang login dun

Page 2 of 4 FirstFirst 1234 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •